Kirjoittaja Aihe: Primera P12 teho- ja käynnistysongelma  (Luettu 119 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa Jaappanilainen

  • Aloittelija
  • *
  • Viestejä: 1
Primera P12 teho- ja käynnistysongelma
« : Tammikuu 15, 2020, 16:02:17 »
Auto:
Primera p12, 1.8, v 2005 1.8L

Ongelma:
Aivan yllättäen kesken ajon auto ei enää vastannut kaasuun lainkaan. En ole aivan varma sammuiko auto kokonaan ihan yhtäkkiä vai mitä tapahtui. Kierroslukumittari oli lähes nollissa ja auto ei vastannut kaasuun lainkaan. No, pirssi tiensivuun ja virrat pois. Käynnistys, kaikki mittarit "värisivät" minimilukemissa hetken mutta käynnistyi sitten kuitenkin. Matka jatkui sitten noin 500m ja sama hyytyminen uusiksi. Pikkuvaihteella ja kovalla kaasulla sitten kotia kohti yrittettiin. Ei kulkenut kun noin 20km/h vaikka mitä teki. Sitten hyytyi viimeiseen ylämäkeen, ei jaksanut sitä kiivetä. Mikään varoitusvalo ei palanut missään vaiheessa.

Jätin auton siihen ja noin parin tunnin päästä kävin kokeilemassa josko saisin edes omaan parkkiruutuun. Auto käynnistyi ihan ok ja tuntui toimivan ihan normisti ja pääsin perille.

Seuraavana aamuna ei enää käynnistynyt. Startti toimi tosi laiskkasti ja kun mittasin akun niin 11,90V. Startti pyörittää moottoria kyllä mutta ei edes hörähtele. Hain uuden akun koska ei mitään tietoa kuinka vanha oli autossa kiinni. Yritin käynnistää mutta ei, vikkelämmin kyllä yrittää mutta ei käynnisty. Sitten lopuksi sellainen paniikkiratkaisu eli kaasu pohjaan ja hiuksianostattava puolenminuutin yhtenäinen starttas. Kuinka ollakkaan käynnistyi.

Nyt se pihvi:
Voiko olla että akku yksinkertaisesti vain tuli tiensä päähän ja siitä nuo oireet vai onko jotain vihjettä mistä muusta saattaisi olla kysymys. Autolla en ole ajanut yhtään sen jälkeen kun just äsken sain sen käyntiin. Vinkkejä, neuvoja, mielipiteitä kaipaillaan.

Poissa mies51

  • Foorumin käyttäjä
  • **
  • Viestejä: 911
Vs: Primera P12 teho- ja käynnistysongelma
« Vastaus #1 : Tammikuu 15, 2020, 18:20:57 »
Tarkasta akun kaapelit. Siis plus ja miinus. Varsinkin miinuskaapeli voi hapettua poikki runko-liittimen tai varsinkin toisenpään luota eli sieltä, missä kaapelinpää päättyy moottorin tai vaihteiston kylkeen. Olipa kumpi vain lähes poikki, ei enää lataa akkua kunnolla eikä myös käyttäydy oikein startatessa eikä ajossa. Voi aiheuttaa häiriöitä myös antureissa (auton runko tai moottorinkylki ei enää ole 0,0 volttia verrattuna akun miinusnapaan joten anturit näyttää mitä sattuu ja ECU säätää sen mukaan).
Uusi liitin puristetaan katkaistuun hapettumista puhdistettuun päähän. Itse vielä puristamisen lisäksi juotin liittimen reiän täyteen, jotta virta kulkee 100% kuparikaapelista liittimeen. Ja puhdistetaan kohta johon se tulee pultilla kiinni. Hio pultti ruosteesta tai uusi pultti. Siihen loppui kaikki häiriöt kaverin Almera N16:sta.