Kirjoittaja Aihe: Tino ei käynnisty  (Luettu 1084 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa datsunhessu

  • Aloittelija
  • *
  • Viestejä: 4
Tino ei käynnisty
« : Tammikuu 20, 2018, 15:59:32 »
Tervehdys.. oliskos kellään vinkkejä mitä lähden tutkimaan ensin  kun ei se hiivatin kosla lähde käyntiin..  eli siis 206tuhatta ajettu 1.8 almera Tino 2002 kyseessä, viimeisen parin kuukauden aikana on ollut muutama huono startti, joko piiiitkä tai jotenkin muuten yskähtänyt hieman ontuen käyntiin, moot.häiriövalo syttynyt ja myöhemmin sammunut... yleensä kuitenkin ihan normi startti.. Nyt ei, startti kyllä jauhaa hyvin eikä se Natskaan ainankaan merkkivalon mukaan estä kännistymistä eli sammuu pois normaalisti..  bensaa tuntuisi kyllä tulevan... Tulpat märkänä.!! Uudetkaan ei auttanut asiaa. Eli kai tuosta nyt on kipinät loppuneet. Mokoma kippo on minulle muutenkin täysi mysteeri kun ei ole koskaan ollut minkäänlaista datsunia tai muutakaan "riisikuppia" ;) eli onko näissä joku normi kikkare joka hyytyy tai estää kipinät.. asento tunnistimet, jotain sytytyspokseja, joku muu vakio vika.??  juu ei vielä ole tehty muutakuin tulpat vaihdettu, kun auto jäi hieman hankalaan paikkaan toiselle paikkakunnalle. Koodeja luetaan vasta maanantaina jos noista saisi jotain kiinni.. mites tuo jakoketjun venyminen oireilisi etukäteen.. jotain nykimistä rykimistä ajossa.. voiko se mennä kertaheitolla noin pieleen ettei sytytä ollenkaan. ??? Arvailla voi tietysti aina ja mahdollisia vikoja luetella mutta olikin itse kysymys onko tämä joku kyseisen kehonsiirtimen vakio juttu.. ??? Prkle.. olis nyt vielä parikuukautta toiminut minkä olisin tarvinnut että sais tuo pää kulkineen taas nippuun.. mutta kiitoksia jos joku viitsii heittää vinkkiä.

Poissa cedricfan

  • NCF jäsen
  • *****
  • Viestejä: 12 790
  • Puhasta tulloo...
Vs: Tino ei käynnisty
« Vastaus #1 : Tammikuu 20, 2018, 17:18:03 »
Jos moottorin häiriövalo on kerran palanut, niin mites olisi arvailun sijaan vikakoodien lukeminen ::)
Kerhotoiminnan eläkeläinen
Suzukit GR650 & VX800, 924-Possu, MB-230CE, Optima

Poissa datsunhessu

  • Aloittelija
  • *
  • Viestejä: 4
Vs: Tino ei käynnisty
« Vastaus #2 : Tammikuu 20, 2018, 18:05:43 »
Kuten ylempänä kerroin... auto toisaalla seisomassa ja koodeja luetaan maanantaina.. pahoittelen että yritän vain kysellä etukäteen.  ;)
« Viimeksi muokattu: Tammikuu 20, 2018, 18:32:01 kirjoittanut datsunhessu »

Poissa shamrock

  • Foorumin käyttäjä
  • **
  • Viestejä: 251
  • autonoitatohtori
Vs: Tino ei käynnisty
« Vastaus #3 : Tammikuu 21, 2018, 21:07:32 »
Onhan tuossa vähän ketjun oireita. Eikä ne ole edes tulleet yllättäen, onhan sulla jo pitkään ollut noita vaikeita startteja. Mutta lue ne koodit nyt kuitenkin ekana.

Poissa datsunhessu

  • Aloittelija
  • *
  • Viestejä: 4
Vs: Tino ei käynnisty
« Vastaus #4 : Tammikuu 22, 2018, 12:29:12 »
P0304 pytty 4 syttyhäiriö ei mitään muuta koodia..  eiks tuon luulis kuitenkin jotenkin röpöttävän jos vain tuo olis pimee.. vai pimentääkö tuo koko rivin muka. ? Ja siis tässä ei ole ollut ajossa mitään nykimistä tai rytkytystä. Jos tuossa aiemmin jotenkin epäselvästi asian ilmaisin.

Whee

  • Vieras
Vs: Tino ei käynnisty
« Vastaus #5 : Tammikuu 22, 2018, 13:10:32 »
-
« Viimeksi muokattu: Joulukuu 01, 2018, 11:19:36 kirjoittanut Whee »

Poissa datsunhessu

  • Aloittelija
  • *
  • Viestejä: 4
Vs: Tino ei käynnisty
« Vastaus #6 : Tammikuu 22, 2018, 13:26:11 »
Onkos näitä muka sellaisia ettei öljyä söisi...  ;D  kyllä syö...

Poissa cedricfan

  • NCF jäsen
  • *****
  • Viestejä: 12 790
  • Puhasta tulloo...
Vs: Tino ei käynnisty
« Vastaus #7 : Tammikuu 22, 2018, 17:15:04 »
Ja nuo Nissanin kynäpuolatkaan ei ole ikuisua.
Kerhotoiminnan eläkeläinen
Suzukit GR650 & VX800, 924-Possu, MB-230CE, Optima

Poissa sbm

  • Aloittelija
  • *
  • Viestejä: 28
Vs: Tino ei käynnisty
« Vastaus #8 : Tammikuu 23, 2018, 17:55:15 »
Tässä nyt jotain arvauksia missä kohdissa voi olla vikaa tulpista poispäin liikuttuna:
-joku sytytyspuola pimeänä (näitä menee noilla kilometreillä jos on alkuperäisi). Pitäisi kyllä käynnistyä kolmellakin. Noita voi vaihdella päittäin ja katsoa siirtyykö vikakoodi jonkun puolan mukana eri paikkaan.
-Sytytyspuolien johtosarjassa vikaa. Johdot poikki tai oikosulussa runkoa vasten.
-Puolien sulake palanut. En osaa sanoa minkä sulakkeen takana Tinossa, mutta Ign coil nimellä yleensä.
-ECUn päästä ei tule ohjaussignaalia. Boxin lähdöt rikki
-Ketjun venymistäkin voi arvailla. Löytysköhän Tinonkin moottorin kyljestä tarkastusluukku josta näkee kiristimen tilanteen?

Poissa mies51

  • Foorumin käyttäjä
  • **
  • Viestejä: 622
  • NCF:n foorumi - paras foorumi!
Vs: Tino ei käynnisty
« Vastaus #9 : Tammikuu 23, 2018, 23:00:17 »
Moottori on QG18DE, kuten tavallisessa Almera N16:ssakin ja ketjun venymisen näkee ottamalla pois venttiilikopan kannen (1 ruuvi keskelläkin) sekä jakopään ylemmän sivulevyn. Tosin epäilen, ettei vika ole ketjussa eikä vain yhdessä puolassa. Yhdyn edellisen kirjoittajan vaihtoehtoihin.
mies51